[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libgnome-games-support-devel: Development files for libgnome-games-support

Name:libgnome-games-support-devel
Release:1.4.3-1mamba
Architecture:i586
Group:Development/Libraries
Description:This package contains libraries and header files for developing applications that use libgnome-games-support.
Size:28.08 KB
Download:libgnome-games-support-devel-1.4.3-1mamba.i586.rpm
Source RPM:libgnome-games-support
Provides:pkgconfig(libgnome-games-support-1)[=1.4.3] libgnome-games-support-devel[=1.4.3-1mamba]
Requires:libgnome-games-support[=1.4.3-1mamba] pkg-config pkgconfig pkgconfig(gee-0.8) pkgconfig(gio-2.0) pkgconfig(glib-2.0) pkgconfig(gtk+-3.0)
RPM requirements:libgnome-games-support pkg-config libgee-devel libglib-devel libgtk-devel
Required by:
Build required by:atomix
Filenames:/usr/include/gnome-games-support-1 /usr/include/gnome-games-support-1/libgnome-games-support.h /usr/lib/libgnome-games-support-1.la /usr/lib/libgnome-games-support-1.so /usr/lib/pkgconfig/libgnome-games-support-1.pc /usr/share/doc/libgnome-games-support-devel-1.4.3 /usr/share/doc/libgnome-games-support-devel-1.4.3/NEWS /usr/share/doc/libgnome-games-support-devel-1.4.3/README /usr/share/vala/vapi/libgnome-games-support-1.vapi

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.