[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libpci-devel: Linux PCI development library

Name:libpci-devel
Release:3.6.2-1mamba
Architecture:i586
Group:Development/Libraries
Description:A library for inspecting and setting devices connected to the PCI bus.
This package contains the static library and include files for development.
Size:228.10 KB
Download:libpci-devel-3.6.2-1mamba.i586.rpm
Source RPM:pciutils
Obsoletes:pciutils-devel
Provides:pkgconfig(libpci)[=3.6.2] libpci-devel[=3.6.2-1mamba]
Requires:libpci[=3.6.2-1mamba] pkgconfig
RPM requirements:libpci pkg-config
Required by:
Build required by:asterisk biosdevname chromium cyrus-imapd ddccontrol irda-utils kinfocenter5 macbook-tools net-snmp pommed powertop qtwebengine xen
Filenames:/usr/include/pci /usr/include/pci/config.h /usr/include/pci/header.h /usr/include/pci/pci.h /usr/include/pci/types.h /usr/lib/libpci.a /usr/lib/libpci.so /usr/lib/pkgconfig/libpci.pc /usr/share/doc/libpci-devel-3.6.2 /usr/share/doc/libpci-devel-3.6.2/ChangeLog /usr/share/doc/libpci-devel-3.6.2/README /usr/share/doc/libpci-devel-3.6.2/pciutils.lsm

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.