[repositories] devel: [groups] [packages] [maintainers] [changelog]

 apache-tomcat-connectors-jkstatus: Libraries needed to run the Tomcat Web container (part)

Name:apache-tomcat-connectors-jkstatus
Release:1.2.31-1mamba
Architecture:i586
Group:Development/Libraries/Java
Description:Libraries needed to run the Tomcat Web container (part)
Size:42.23 KB
Download:apache-tomcat-connectors-jkstatus-1.2.31-1mamba.i586.rpm
Source RPM:apache-tomcat-connectors
Provides:config(apache-tomcat-connectors-jkstatus)[=1.2.31-1mamba] apache-tomcat-connectors-jkstatus[=1.2.31-1mamba]
Requires:/bin/sh(bash|dash) /bin/sh(bash|dash) apache-tomcat5 config(apache-tomcat-connectors-jkstatus)[=1.2.31-1mamba] jpackage-utils
RPM requirements:/bin/sh(bash|dash) apache-tomcat5 jpackage-utils
Required by:
Build required by:
Filenames:/etc/maven/fragments/apache-tomcat-connectors /etc/tomcat5/uriworkermap.properties /etc/tomcat5/workers.properties /etc/tomcat5/workers.properties.minimal /usr/share/java/tomcat5/tomcat-jkstatus-ant-1.2.31.jar /usr/share/java/tomcat5/tomcat-jkstatus-ant.jar /usr/share/maven2/poms/JPP.tomcat5-tomcat-jkstatus-ant.pom /usr/share/tomcat5/bin/jkstatus-tasks.xml

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.