[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libgammu: A library to work with mobile phones from many vendors

Name:libgammu
Release:1.40.0-1mamba
Architecture:i586
Group:System/Libraries
Description:Gammu is command line utility and library to work with mobile phones from many vendors.
This package contains libraries files that used by Gammu.
Size:1.80 MB
Download:libgammu-1.40.0-1mamba.i586.rpm
Source RPM:libgammu
Provides:libGammu.so.8 libgsmsd.so.8 libgammu[=1.40.0-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig bluez libGammu.so.8 libbluetooth.so.3(libbluetooth|libbluetooth4) libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.1) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.15) libc.so.6(GLIBC_2.2) libc.so.6(GLIBC_2.28) libc.so.6(GLIBC_2.3) libc.so.6(GLIBC_2.3.4) libc.so.6(GLIBC_2.4) libc.so.6(GLIBC_2.7) libc.so.6(GLIBC_2.8) libdbi.so.1 libglib-2.0.so.0 libiodbc.so.2 libm.so.6 libm.so.6(GLIBC_2.0) libmysqlclient.so.18 libmysqlclient.so.18(libmysqlclient_18) libpq.so.5 libpthread.so.0 libpthread.so.0(GLIBC_2.0) libpthread.so.0(GLIBC_2.2) libusb-1.0.so.0
RPM requirements:ldconfig bluez libbluetooth.so.3(libbluetooth|libbluetooth4) glibc libdbi libglib libiodbc glibc libmysqlclient libpostgresql glibc libusb
Required by:gammu(i586) libgammu-devel(i586)
Build required by:
Filenames:/usr/lib/libGammu.so.8 /usr/lib/libGammu.so.8.1.40.0 /usr/lib/libgsmsd.so.8 /usr/lib/libgsmsd.so.8.1.40.0

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.