[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libkwallet-devel: Development files for kwallet

Name:libkwallet-devel
Release:5.60.0-1mamba
Architecture:i586
Group:Development/Libraries
Description:This package contains libraries and header files for developing applications that use kwallet.
Size:28.48 KB
Download:libkwallet-devel-5.60.0-1mamba.i586.rpm
Source RPM:kwallet
Provides:libkwallet-devel[=5.60.0-1mamba] libkwallet-devel(x86-32)[=5.60.0-1mamba]
Requires:kwallet[=5.60.0-1mamba] libkwallet[=5.60.0-1mamba]
RPM requirements:kwallet libkwallet
Required by:
Build required by:akonadi-calendar amarok blogilo calligra drkonqi incidenceeditor kaccounts-integration kate kdepim-addons kdepim-runtime kdewebkit khtml kio kmail kmailtransport knights konqueror kopete korganizer ksshaskpass ktp-auth-handler ktp-call-ui ktp-common-internals ktp-contact-list ktp-contact-runner ktp-filetransfer-handler ktp-kded-module ktp-send-file ktp-text-ui kwalletmanager libkdepim libksieve mailcommon messagelib plasma-desktop plasma-nm signon-kwallet-extension smb4k
Filenames:/usr/include/KF5/KWallet /usr/include/KF5/KWallet/KWallet /usr/include/KF5/KWallet/kwallet.h /usr/include/KF5/KWallet/kwallet_export.h /usr/include/KF5/kwallet_version.h /usr/lib/cmake/KF5Wallet /usr/lib/cmake/KF5Wallet/KF5WalletConfig.cmake /usr/lib/cmake/KF5Wallet/KF5WalletConfigVersion.cmake /usr/lib/cmake/KF5Wallet/KF5WalletTargets-relwithdebinfo.cmake /usr/lib/cmake/KF5Wallet/KF5WalletTargets.cmake /usr/lib/libKF5Wallet.so /usr/lib/libkwalletbackend5.so /usr/lib/qt5/mkspecs/modules/qt_KWallet.pri /usr/share/doc/libkwallet-devel-5.60.0 /usr/share/doc/libkwallet-devel-5.60.0/README.md

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.