[repositories] devel: [groups] [packages] [maintainers] [changelog]

 liblvm2-devel: Devel package for lvm2

Name:liblvm2-devel
Release:2.02.185-1mamba
Architecture:i586
Group:Development/Libraries
Description:LVM2 refers to a new userspace toolset that provides logical volume management facilities on Linux.
It is reasonably backwards-compatible with the original LVM toolset.

This package contains files needed to develop applications that use the lvm2 libraries.
Size:53.46 KB
Download:liblvm2-devel-2.02.185-1mamba.i586.rpm
Source RPM:lvm2
Provides:pkgconfig(lvm2app)[=2.2] liblvm2-devel[=2.02.185-1mamba]
Requires:liblvm2[=2.02.185-1mamba] pkgconfig
RPM requirements:liblvm2 pkg-config
Required by:
Build required by:kvpm
Filenames:/usr/include/lvm2app.h /usr/include/lvm2cmd.h /usr/lib/liblvm2app.so /usr/lib/liblvm2cmd.so /usr/lib/pkgconfig/lvm2app.pc

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.