[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libopencdk-devel: Static libraries and headers for libopencdk

Name:libopencdk-devel
Release:0.6.6-1mamba
Architecture:i586
Group:Development/Libraries
Description:This library provides basic parts of the OpenPGP message format.
For reference, please read the rfc2440.txt in the doc/ directory.
Due to some possible security problems, the library also implements parts of draft-ietf-openpgp-rfc2440bis-08.txt.
If you want to exchange messages with earlier PGP version < 7, you should use the compat mode.

This package contains static libraries and header files need for development.
Size:230.42 KB
Download:libopencdk-devel-0.6.6-1mamba.i586.rpm
Source RPM:libopencdk
Provides:libopencdk-devel[=0.6.6-1mamba]
Requires:/bin/sh(bash|dash) libopencdk[=0.6.6-1mamba]
RPM requirements:/bin/sh(bash|dash) libopencdk
Required by:
Build required by:
Filenames:/usr/bin/opencdk-config /usr/include/opencdk.h /usr/lib/libopencdk.a /usr/lib/libopencdk.la /usr/lib/libopencdk.so /usr/lib/pkgconfig/opencdk.pc

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.