[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libopencore-amr: Library of OpenCORE Framework implementation of Adaptive Multi Rate Narrowband and Wideband speech codec

Name:libopencore-amr
Release:0.1.5-1mamba
Architecture:i586
Group:System/Libraries
Description:Library of OpenCORE Framework implementation of Adaptive Multi Rate Narrowband and Wideband speech codec.
Size:985.75 KB
Download:libopencore-amr-0.1.5-1mamba.i586.rpm
Source RPM:libopencore-amr
Provides:libopencore-amrnb.so.0 libopencore-amrwb.so.0 libopencore-amr[=0.1.5-1mamba]
Requires:libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1.3) libm.so.6
RPM requirements:glibc
Required by:gst-plugins-ugly(i586) gst-plugins-ugly010(i586) libavcodec-ffmpeg(i586) libavcodec-ffmpeg010(i586) libavcodec-ffmpeg1(i586) libavcodec-ffmpeg2(i586) libavcodec-ffmpeg3(i586) libavidemux2(i586) libopencore-amr-devel(i586) mencoder(i586) mplayer(i586) sox(i586)
Build required by:
Filenames:/usr/lib/libopencore-amrnb.so.0 /usr/lib/libopencore-amrnb.so.0.0.3 /usr/lib/libopencore-amrwb.so.0 /usr/lib/libopencore-amrwb.so.0.0.3 /usr/share/doc/libopencore-amr-0.1.5 /usr/share/doc/libopencore-amr-0.1.5/ChangeLog /usr/share/doc/libopencore-amr-0.1.5/LICENSE /usr/share/doc/libopencore-amr-0.1.5/README

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.