[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libqucs-devel: Development files for qucs

Name:libqucs-devel
Release:0.0.18.140410-1mamba
Architecture:i586
Group:Development/Libraries
Description:This package contains libraries and header files for developing applications that use qucs.
Size:9.06 KB
Download:libqucs-devel-0.0.18.140410-1mamba.i586.rpm
Source RPM:qucs
Provides:libqucs-devel[=0.0.18.140410-1mamba]
Requires:libqucs[=0.0.18.140410-1mamba]
RPM requirements:libqucs
Required by:
Build required by:
Filenames:/usr/include/qucs-core /usr/include/qucs-core/qucs_interface.h /usr/include/qucs-core/qucs_typedefs.h /usr/lib/libqucs.la /usr/lib/libqucs.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.