[repositories] devel: [groups] [packages] [maintainers] [changelog]

 openmamba-lsb: Linux Standard Base Core (ia32)

Name:openmamba-lsb
Release:4.1-5mamba
Architecture:arm
Group:System/Configuration
Description:The goal of the Linux Standards Base (LSB) is to develop and promote a set of binary standards that will increase compatibility among Linux systems (and other similar systems), and enable software applications to run on any conforming system.

This package provides utilities needed for LSB Compliant Applications.
It also contains requirements that will ensure that all components required by the LSB that are provided by openmamba are installed on the system.
Size:0 B
Download:openmamba-lsb-4.1-5mamba.arm.rpm
Source RPM:openmamba-lsb
Obsoletes:lsb[<4.1]
Provides:lsb[=4.1] lsb-ia32[=4.1] lsb-noarch[=4.1] openmamba-lsb[=4.1-5mamba] openmamba-lsb(armv7l-32)[=4.1-5mamba]
Requires:/bin/ln /usr/bin/install openmamba-lsb-core[=4.1-5mamba] openmamba-lsb-cxx[=4.1-5mamba]
RPM requirements:coreutils openmamba-lsb-core openmamba-lsb-cxx
Required by:mysql51(arm)
Build required by:
Filenames:

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.