[repositories] devel: [groups] [packages] [maintainers] [changelog]

 perl-Devel-OverrideGlobalRequire: Devel::OverrideGlobalRequire - Override CORE::GLOBAL::require safely

Name:perl-Devel-OverrideGlobalRequire
Release:0.001-1mamba
Architecture:arm
Group:System/Libraries/Perl
Description:Devel::OverrideGlobalRequire - Override CORE::GLOBAL::require safely.
Size:25.98 KB
Download:perl-Devel-OverrideGlobalRequire-0.001-1mamba.arm.rpm
Source RPM:perl-Devel-OverrideGlobalRequire
Provides:perl(Devel::OverrideGlobalRequire)[=0.001] perl-Devel-OverrideGlobalRequire[=0.001-1mamba]
Requires:perl[>=5.16.0]
RPM requirements:perl
Required by:
Build required by:
Filenames:/usr/lib/perl5/vendor_perl/5.16.3/Devel/OverrideGlobalRequire.pm /usr/lib/perl5/vendor_perl/5.16.3/arm-linux-thread-multi/auto/Devel/OverrideGlobalRequire /usr/share/doc/perl-Devel-OverrideGlobalRequire-0.001 /usr/share/doc/perl-Devel-OverrideGlobalRequire-0.001/LICENSE /usr/share/man/man3/Devel::OverrideGlobalRequire.3pm.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.