[repositories] devel: [groups] [packages] [maintainers] [changelog]

 perl-ExtUtils-Config: ExtUtils::Config - A wrapper for perl's configuration

Name:perl-ExtUtils-Config
Release:0.008-1mamba
Architecture:arm
Group:System/Libraries/Perl
Description:ExtUtils::Config - A wrapper for perl's configuration.
Size:21.75 KB
Download:perl-ExtUtils-Config-0.008-1mamba.arm.rpm
Source RPM:perl-ExtUtils-Config
Provides:perl(ExtUtils::Config)[=0.008] perl-ExtUtils-Config[=0.008-1mamba]
Requires:perl[>=5.24.0] perl(Config)(libperl|libperl) perl(Data::Dumper) perl(strict) perl(warnings)
RPM requirements:perl perl(Config)(libperl|libperl) perl
Required by:perl-ExtUtils-InstallPaths(arm)
Build required by:
Filenames:/usr/lib/perl5/vendor_perl/5.24.0/ExtUtils/Config.pm /usr/lib/perl5/vendor_perl/5.24.0/arm-linux-thread-multi/auto/ExtUtils/Config /usr/share/doc/perl-ExtUtils-Config-0.008 /usr/share/doc/perl-ExtUtils-Config-0.008/LICENSE /usr/share/man/man3/ExtUtils::Config.3pm.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.