[repositories] devel: [groups] [packages] [maintainers] [changelog]

 perl-PerlIO-utf8_strict: PerlIO::utf8_strict - Fast and correct UTF-8 IO

Name:perl-PerlIO-utf8_strict
Release:0.005-2mamba
Architecture:arm
Group:System/Libraries/Perl
Description:PerlIO::utf8_strict - Fast and correct UTF-8 IO.
Size:36.71 KB
Download:perl-PerlIO-utf8_strict-0.005-2mamba.arm.rpm
Source RPM:perl-PerlIO-utf8_strict
Provides:perl(PerlIO::utf8_strict)[=0.005] utf8_strict.so perl-PerlIO-utf8_strict[=0.005-2mamba]
Requires:ld-linux.so.3 ld-linux.so.3(GLIBC_2.4) libc.so.6 libc.so.6(GLIBC_2.4) perl[>=5.24.0] perl(XSLoader) perl(strict) perl(warnings)
RPM requirements:glibc perl
Required by:perl-Mixin-Linewise(arm)
Build required by:
Filenames:/usr/lib/perl5/vendor_perl/5.24.0/arm-linux-thread-multi/PerlIO/utf8_strict.pm /usr/lib/perl5/vendor_perl/5.24.0/arm-linux-thread-multi/auto/PerlIO/utf8_strict /usr/lib/perl5/vendor_perl/5.24.0/arm-linux-thread-multi/auto/PerlIO/utf8_strict/utf8_strict.bs /usr/lib/perl5/vendor_perl/5.24.0/arm-linux-thread-multi/auto/PerlIO/utf8_strict/utf8_strict.so /usr/share/doc/perl-PerlIO-utf8_strict-0.005 /usr/share/doc/perl-PerlIO-utf8_strict-0.005/LICENSE /usr/share/man/man3/PerlIO::utf8_strict.3pm.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.