[repositories] devel: [groups] [packages] [maintainers] [changelog]

 perl-Pod-Plainer: Pod::Plainer - Perl extension for converting Pod to old-style Pod

Name:perl-Pod-Plainer
Release:1.04-1mamba
Architecture:arm
Group:System/Libraries/Perl
Description:Perl extension for converting Pod to old-style Pod.
Size:4.19 KB
Download:perl-Pod-Plainer-1.04-1mamba.arm.rpm
Source RPM:perl-Pod-Plainer
Provides:perl(Pod::Plainer)[=1.04] perl-Pod-Plainer[=1.04-1mamba]
Requires:perl[>=0:5.006] perl[>=5.16.0] perl(Pod::Parser) perl(strict) perl(warnings)
RPM requirements:perl
Required by:openmamba-lsb-languages(arm)
Build required by:
Filenames:/usr/lib/perl5/vendor_perl/5.16.3/Pod/Plainer.pm /usr/lib/perl5/vendor_perl/5.16.3/arm-linux-thread-multi/auto/Pod/Plainer /usr/share/man/man3/Pod::Plainer.3pm.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.