[repositories] devel: [groups] [packages] [maintainers] [changelog]

 perl-Test-Requires: Test::Requires - Checks to see if the module can be loaded

Name:perl-Test-Requires
Release:0.10-1mamba
Architecture:arm
Group:System/Libraries/Perl
Description:Test::Requires - Checks to see if the module can be loaded.
Size:5.38 KB
Download:perl-Test-Requires-0.10-1mamba.arm.rpm
Source RPM:perl-Test-Requires
Provides:perl(Test::Requires)[=0.10] perl-Test-Requires[=0.10-1mamba]
Requires:perl[>=0:5.006] perl[>=5.24.0] perl(Test::Builder::Module) perl(strict) perl(warnings)
RPM requirements:perl
Required by:
Build required by:
Filenames:/usr/lib/perl5/vendor_perl/5.24.0/Test/Requires.pm /usr/lib/perl5/vendor_perl/5.24.0/arm-linux-thread-multi/auto/Test/Requires /usr/share/man/man3/Test::Requires.3pm.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.