[repositories] devel: [groups] [packages] [maintainers] [changelog]

 perl-foomatic: Perl library for Foomatic

Name:perl-foomatic
Release:4.0.10-1mamba
Architecture:arm
Group:System/Spooling
Description:Perl library for Foomatic.
Size:204.56 KB
Download:perl-foomatic-4.0.10-1mamba.arm.rpm
Source RPM:foomatic
Provides:perl(Foomatic::DB) perl(Foomatic::Defaults) perl(Foomatic::PPD) perl(Foomatic::UIElem) perl-foomatic[=3:4.0.10-1mamba]
Requires:foomatic[=3:4.0.10-1mamba] perl(Data::Dumper) perl(Encode) perl(Exporter) perl(Foomatic::Defaults) perl(Foomatic::UIElem) perl(POSIX) perl(strict) perl(vars)
RPM requirements:foomatic libperl perl libperl perl
Required by:foomatic(arm)
Build required by:
Filenames:/usr/lib/perl5/vendor_perl/5.16.3/Foomatic /usr/lib/perl5/vendor_perl/5.16.3/Foomatic/DB.pm /usr/lib/perl5/vendor_perl/5.16.3/Foomatic/Defaults.pm /usr/lib/perl5/vendor_perl/5.16.3/Foomatic/PPD.pm /usr/lib/perl5/vendor_perl/5.16.3/Foomatic/UIElem.pm /usr/lib/perl5/vendor_perl/5.16.3/arm-linux-thread-multi/auto/Foomatic

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.