[repositories] devel: [groups] [packages] [maintainers] [changelog]

 python-soupsieve: A CSS selector library designed to be used with Beautiful Soup 4

Name:python-soupsieve
Release:1.9.4-1mamba
Architecture:i586
Group:System/Libraries
Description:A CSS selector library designed to be used with Beautiful Soup 4.
Size:337.45 KB
Download:python-soupsieve-1.9.4-1mamba.i586.rpm
Source RPM:python-soupsieve
Provides:python-soupsieve[=1.9.4-1mamba] python-soupsieve(x86-32)[=1.9.4-1mamba]
Requires:python[>=2.7] python(abi)(python26|python27|python3|python3|python33|python33|python36)[=2.7]
RPM requirements:python27 python(abi)(python26|python27|python3|python3|python33|python33|python36)
Required by:calibre(i586)
Build required by:calibre
Filenames:/usr/lib/python2.7/site-packages/soupsieve-1.9.4-py2.7.egg-info/PKG-INFO /usr/lib/python2.7/site-packages/soupsieve-1.9.4-py2.7.egg-info/SOURCES.txt /usr/lib/python2.7/site-packages/soupsieve-1.9.4-py2.7.egg-info/dependency_links.txt /usr/lib/python2.7/site-packages/soupsieve-1.9.4-py2.7.egg-info/requires.txt /usr/lib/python2.7/site-packages/soupsieve-1.9.4-py2.7.egg-info/top_level.txt /usr/lib/python2.7/site-packages/soupsieve/__init__.py /usr/lib/python2.7/site-packages/soupsieve/__init__.pyc /usr/lib/python2.7/site-packages/soupsieve/__init__.pyo /usr/lib/python2.7/site-packages/soupsieve/__meta__.py /usr/lib/python2.7/site-packages/soupsieve/__meta__.pyc /usr/lib/python2.7/site-packages/soupsieve/__meta__.pyo /usr/lib/python2.7/site-packages/soupsieve/css_match.py /usr/lib/python2.7/site-packages/soupsieve/css_match.pyc /usr/lib/python2.7/site-packages/soupsieve/css_match.pyo /usr/lib/python2.7/site-packages/soupsieve/css_parser.py /usr/lib/python2.7/site-packages/soupsieve/css_parser.pyc /usr/lib/python2.7/site-packages/soupsieve/css_parser.pyo /usr/lib/python2.7/site-packages/soupsieve/css_types.py /usr/lib/python2.7/site-packages/soupsieve/css_types.pyc /usr/lib/python2.7/site-packages/soupsieve/css_types.pyo /usr/lib/python2.7/site-packages/soupsieve/util.py /usr/lib/python2.7/site-packages/soupsieve/util.pyc /usr/lib/python2.7/site-packages/soupsieve/util.pyo

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.