[repositories] devel: [groups] [packages] [maintainers] [changelog]

 pyudev-qt4: PyQt4 binding for libudev

Name:pyudev-qt4
Release:0.16.1-2mamba
Architecture:noarch
Group:System/Libraries/Python
Description:pyudev is a Python binding for libudev.

This package provides the PyQt4 binding.
Size:15.81 KB
Download:pyudev-qt4-0.16.1-2mamba.noarch.rpm
Source RPM:pyudev
Provides:pyudev-qt4[=0.16.1-2mamba]
Requires:PyQt4 python(abi)(python26|python27|python3|python36)[=2.7] pyudev[=0.16.1-2mamba]
RPM requirements:PyQt4 python(abi)(python26|python27|python3|python36) pyudev
Required by:
Build required by:
Filenames:/usr/lib/python2.7/site-packages/pyudev/_qt_base.py /usr/lib/python2.7/site-packages/pyudev/_qt_base.pyc /usr/lib/python2.7/site-packages/pyudev/_qt_base.pyo /usr/lib/python2.7/site-packages/pyudev/pyqt4.py /usr/lib/python2.7/site-packages/pyudev/pyqt4.pyc /usr/lib/python2.7/site-packages/pyudev/pyqt4.pyo

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.