[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 audacious-plugins-vortex: Audacious input plugin for vortex audio files

Name:audacious-plugins-vortex
Release:3.1-1mamba
Architecture:i586
Group:Applications/Multimedia
Description:This package provides an Audacious input plugin that reads vortex compressed files.
Size:30.96 KB
Download:audacious-plugins-vortex-3.1-1mamba.i586.rpm
Source RPM:audacious-plugins
Provides:vtx.so audacious-plugins-vortex[=3.1-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig audacious[>=3.1] audacious-plugins[>=3.1] libatk-1.0.so.0 libaudcore.so.1 libaudgui.so.1 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.3) libcairo-gobject.so.2 libcairo.so.2 libdbus-1.so.3 libdbus-glib-1.so.2 libfontconfig.so.1 libfreetype.so.6 libgdk-3.so.0 libgdk_pixbuf-2.0.so.0 libgio-2.0.so.0 libglib-2.0.so.0 libgmodule-2.0.so.0 libgobject-2.0.so.0 libgthread-2.0.so.0 libgtk-3.so.0 libmowgli.so.2 libpango-1.0.so.0 libpangocairo-1.0.so.0 libpangoft2-1.0.so.0 libpthread.so.0 libpthread.so.0(GLIBC_2.0) librt.so.1
RPM requirements:ldconfig audacious audacious-plugins libatk audacious glibc libcairo libdbus libdbus-glib libfontconfig libfreetype libgtk libgdk-pixbuf libglib libgtk libmowgli libpango glibc
Required by:
Build required by:
Filenames:/usr/lib/audacious/Input/vtx.so

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.