[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 mp4-utils: Tools supporting mpeg4 videos

Name:mp4-utils
Release:1.6.1-13mamba
Architecture:i586
Group:System/Tools
Description:Tools supporting mpeg4 videos.
Size:1.51 MB
Download:mp4-utils-1.6.1-13mamba.i586.rpm
Source RPM:mpeg4ip
Provides:mp4-utils[=1.6.1-13mamba]
Requires:libSDL-1.2.so.0 libX11.so.6 libXau.so.6 libXdmcp.so.6 libXext.so.6 libXrender.so.1 libamrnb.so.3 libamrwb.so.3 libatk-1.0.so.0 libaudiofile.so.0 libavcodec.so.52 libavcodec.so.52(LIBAVCODEC_52) libavutil.so.50 libavutil.so.50(LIBAVUTIL_50) libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.2) libc.so.6(GLIBC_2.3) libcairo.so.2 libdirect-1.4.so.5 libdirectfb-1.4.so.5 libdl.so.2 libdl.so.2(GLIBC_2.0) libdl.so.2(GLIBC_2.1) libesd.so.0 libexpat.so.1 libfaac.so.0 libfaad.so.2 libfontconfig.so.1 libfreetype.so.6 libfusion-1.4.so.5 libgcc_s.so.1 libgcc_s.so.1(GCC_3.0) libgcc_s.so.1(GLIBC_2.0) libgdk-x11-2.0.so.0 libgdk_pixbuf-2.0.so.0 libgio-2.0.so.0 libglib-2.0.so.0 libglitz.so.1 libgmodule-2.0.so.0 libgobject-2.0.so.0 libgthread-2.0.so.0 libgtk-x11-2.0.so.0 libhttp.so.0 libismacryp.so.0 libm.so.6 libm.so.6(GLIBC_2.0) libmp3lame.so.0 libmp4.so.0 libmp4av.so.0 libmp4util.so.0 libmp4v2.so.0 libmpeg4ipSDL-1.2.so.0 libmpeg4ip_ffmpeg.so.0 libmpeg4ip_fposrec.so.0 libmpeg4ip_gnu.so.0 libmsg_queue.so.0 libogg.so.0 libpango-1.0.so.0 libpangocairo-1.0.so.0 libpangoft2-1.0.so.0 libpixman-1.so.0 libpng14.so.14 libpthread-stubs.so.0 libpthread.so.0 libpthread.so.0(GLIBC_2.0) libpthread.so.0(GLIBC_2.2) libresolv.so.2 librt.so.1 libsdp.so.0 libselinux.so.1 libsrtpif.so.0 libstdc++.so.6 libstdc++.so.6(CXXABI_1.3) libstdc++.so.6(GLIBCXX_3.4) libtwolame.so.0 libvorbis.so.0 libvorbisenc.so.2 libxcb-render-util.so.0 libxcb-render.so.0 libxcb.so.1 libxvidcore.so.4 libz.so.1
RPM requirements:libSDL libX11 libXau libXdmcp libXext libXrender libamrnb libamrwb libatk libaudiofile libavcodec-libav libavutil-libav glibc libcairo libdirectfb glibc libesound libexpat libfaac libfaad2 libfontconfig libfreetype libdirectfb libgcc libgtk2 libgdk-pixbuf libglib libglitz libglib libgtk2 libmpeg4ip glibc liblame libmp4 libmp4v2 libmpeg4ip libogg libpango libpixman libpng14 libpthread-stubs glibc libmpeg4ip libselinux libmpeg4ip libstdc++6 libtwolame libvorbis libxcb-util libxcb libxvidcore libz
Required by:
Build required by:
Filenames:/usr/bin/mp4art /usr/bin/mp4creator /usr/bin/mp4dump /usr/bin/mp4extract /usr/bin/mp4info /usr/bin/mp4live /usr/bin/mp4player /usr/bin/mp4tags /usr/bin/mp4trackdump /usr/bin/mp4videoinfo

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.