[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 libindicate-qt-devel: Static libraries and headers for libindicate-qt

Name:libindicate-qt-devel
Release:0.2.5.91-1mamba2
Architecture:arm
Group:Development/Libraries
Description:Qt bindings for libindicate.
This package contains static libraries and header files need for development.
Size:11.53 KB
Download:libindicate-qt-devel-0.2.5.91-1mamba2.arm.rpm
Source RPM:libindicate-qt
Provides:pkgconfig(indicate-qt)[=0.2.5.91] libindicate-qt-devel[=0.2.5.91-1mamba2]
Requires:libindicate-qt[=0.2.5.91-1mamba2] pkgconfig
RPM requirements:libindicate-qt pkg-config
Required by:
Build required by:
Filenames:/usr/include/libindicate-qt /usr/include/libindicate-qt/qindicatedecode.h /usr/include/libindicate-qt/qindicateindicator.h /usr/include/libindicate-qt/qindicateinterest.h /usr/include/libindicate-qt/qindicatelistener.h /usr/include/libindicate-qt/qindicateserver.h /usr/lib/libindicate-qt.so /usr/lib/pkgconfig/indicate-qt.pc

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.