[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 liblastfm: A collection of libraries to help integrate Last.fm services into desktop software

Name:liblastfm
Release:0.3.3-1mamba2
Architecture:i586
Group:System/Libraries
Description:liblastfm is a collection of libraries to help you integrate Last.fm services into your rich desktop software.
Size:66.54 KB
Download:liblastfm-0.3.3-1mamba2.i586.rpm
Source RPM:liblastfm
Provides:liblastfm.so.0 liblastfm[=0.3.3-1mamba2]
Requires:/sbin/ldconfig /sbin/ldconfig libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.3) libcares.so.2 libcrypto.so.1.0.0 libcurl.so.4 libdl.so.2 libgcrypt.so.11 libgpg-error.so.0 libgss.so.3 libidn.so.11 liblber-2.4.so.2 libldap-2.4.so.2 libresolv.so.2 librt.so.1 libsasl2.so.2 libssh2.so.1 libssl.so.1.0.0 libz.so.1
RPM requirements:ldconfig glibc libcares libopenssl libcurl glibc libgcrypt libgpg-error libgss libidn libopenldap glibc libsasl libssh2 libopenssl libz
Required by:amarok(i586) liblastfm-devel(i586)
Build required by:
Filenames:/usr/lib/liblastfm.so.0 /usr/lib/liblastfm.so.0.0.0 /usr/share/doc/liblastfm-0.3.3 /usr/share/doc/liblastfm-0.3.3/COPYING /usr/share/doc/liblastfm-0.3.3/README

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.