[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 libmcs-devel: Static libraries and headers for libmcs

Name:libmcs-devel
Release:0.7.2-1mamba
Architecture:i586
Group:Development/Libraries
Description:mcs is a library and set of userland tools which abstract the storage of
configuration settings away from userland applications.

This package contains the header files, static libraries and development
documentation for libmcs. If you like to develop programs using libmcs,
you will need to install libmcs-devel.
Size:12.94 KB
Download:libmcs-devel-0.7.2-1mamba.i586.rpm
Source RPM:libmcs
Provides:pkgconfig(libmcs)[=0.7.2] libmcs-devel[=0.7.2-1mamba]
Requires:libmcs[=0.7.2-1mamba] pkgconfig pkgconfig(libmowgli)
RPM requirements:libmcs pkg-config libmowgli-devel
Required by:
Build required by:audacious conky
Filenames:/usr/include/libmcs /usr/include/libmcs/mcs.h /usr/lib/libmcs.so /usr/lib/pkgconfig/libmcs.pc

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.