[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 libpoppler-tools: Programs for manipulating PDF format files

Name:libpoppler-tools
Release:0.16.2-1mamba
Architecture:i586
Group:Applications/Publishing
Description:This package package contains various programs for manipulating PDF format files.
Size:253.45 KB
Download:libpoppler-tools-0.16.2-1mamba.i586.rpm
Source RPM:libpoppler
Provides:poppler-tools[=0.16.2-1mamba] libpoppler-tools[=0.16.2-1mamba]
Requires:libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libcares.so.2 libcrypto.so.1.0.0 libcurl.so.4 libdl.so.2 libexpat.so.1 libfontconfig.so.1 libfreetype.so.6 libgcc_s.so.1 libgcrypt.so.11 libgpg-error.so.0 libgss.so.3 libidn.so.11 libjpeg.so.8 liblber-2.4.so.2 liblcms.so.1 libldap-2.4.so.2 libm.so.6 libm.so.6(GLIBC_2.0) libpng14.so.14 libpoppler[=0.16.2-1mamba] libpoppler.so.12 libpthread.so.0 libpthread.so.0(GLIBC_2.0) libresolv.so.2 librt.so.1 libsasl2.so.2 libssh2.so.1 libssl.so.1.0.0 libstdc++.so.6 libstdc++.so.6(CXXABI_1.3) libstdc++.so.6(GLIBCXX_3.4) libxml2.so.2 libxml2.so.2(LIBXML2_2.4.30) libz.so.1
RPM requirements:glibc libcares libopenssl libcurl glibc libexpat libfontconfig libfreetype libgcc libgcrypt libgpg-error libgss libidn libjpeg-turbo libopenldap liblcms libopenldap glibc libpng14 libpoppler glibc libsasl libssh2 libopenssl libstdc++6 libxml2 libz
Required by:foomatic(i586) foomatic-db(i586) foomatic-db-nonfree(i586) xpdf(i586)
Build required by:
Filenames:/usr/bin/pdffonts /usr/bin/pdfimages /usr/bin/pdfinfo /usr/bin/pdftoabw /usr/bin/pdftohtml /usr/bin/pdftoppm /usr/bin/pdftops /usr/bin/pdftotext /usr/share/man/man1/pdffonts.1.gz /usr/share/man/man1/pdfimages.1.gz /usr/share/man/man1/pdfinfo.1.gz /usr/share/man/man1/pdftohtml.1.gz /usr/share/man/man1/pdftoppm.1.gz /usr/share/man/man1/pdftops.1.gz /usr/share/man/man1/pdftotext.1.gz

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.