[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 libproxy0-webkit: WebKit plugin for libproxy0

Name:libproxy0-webkit
Release:0.2.3-3mamba
Architecture:i586
Group:System/Libraries
Description:libproxy is a library that provides automatic proxy configuration management.

This package contains the WebKit plugin.
Size:16.33 KB
Download:libproxy0-webkit-0.2.3-3mamba.i586.rpm
Source RPM:libproxy0
Provides:webkit.so libproxy0-webkit[=0.2.3-3mamba]
Requires:libatk-1.0.so.0 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1.3) libcairo.so.2 libfontconfig.so.1 libfreetype.so.6 libgdk-x11-2.0.so.0 libgdk_pixbuf-2.0.so.0 libgio-2.0.so.0 libglib-2.0.so.0 libgmodule-2.0.so.0 libgobject-2.0.so.0 libgthread-2.0.so.0 libgtk-x11-2.0.so.0 libpango-1.0.so.0 libpangocairo-1.0.so.0 libpangoft2-1.0.so.0 libproxy.so.0 libproxy0[=0.2.3-3mamba] libpthread.so.0 librt.so.1 libsoup-2.4.so.1 libwebkitgtk-1.0.so.0
RPM requirements:libatk glibc libcairo libfontconfig libfreetype libgtk2 libgdk-pixbuf libglib libgtk2 libpango libproxy0 glibc libsoup libwebkit-gtk
Required by:
Build required by:
Filenames:/usr/lib/libproxy/0.2.3/plugins/webkit.so

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.