[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 libva-drivers: Video Acceleration (VA) API for Linux -- hardware drivers

Name:libva-drivers
Release:1.0.8-1mamba
Architecture:i586
Group:System/Kernel and Hardware
Description:Video Acceleration (VA) API for Linux -- hardware drivers
The libva library implements the Video Acceleration (VA) API for Linux.
The library loads a hardware dependendent driver.

This package contains the hardware drivers.
Size:592.14 KB
Download:libva-drivers-1.0.8-1mamba.i586.rpm
Source RPM:libva
Provides:dummy_drv_video.so i965_drv_video.so libva-drivers[=1.0.8-1mamba]
Requires:libX11.so.6 libXau.so.6 libXdmcp.so.6 libXext.so.6 libXfixes.so.3 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.3) libdl.so.2 libdrm.so.2 libdrm_intel.so.1 libpthread-stubs.so.0 libpthread.so.0 libpthread.so.0(GLIBC_2.0) librt.so.1 libva[=1.0.8-1mamba] libva-x11.so.1 libva.so.1 libxcb.so.1
RPM requirements:libX11 libXau libXdmcp libXext libXfixes glibc libdrm libpthread-stubs glibc libva libxcb
Required by:
Build required by:
Filenames:/usr/lib/dri/dummy_drv_video.so /usr/lib/dri/i965_drv_video.so

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.