[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 libxmms-devel: Devel package for XMMS

Name:libxmms-devel
Release:1.2.11-2mamba
Architecture:i586
Group:Development/Libraries
Description:This player has most of the features as winamp from Windows 95/98/NT but it will of course feature some specials only available for the linux version.
This is the devel package.
Size:96.65 KB
Download:libxmms-devel-1.2.11-2mamba.i586.rpm
Source RPM:xmms
Obsoletes:xmms-devel
Provides:xmms-devel libxmms-devel[=1.2.11-2mamba]
Requires:/bin/sh libxmms[=1.2.11-2mamba]
RPM requirements:bash libxmms
Required by:
Build required by:goom kdenetwork libflac mplayer normalize xmms-eq xmms-jack xosd
Filenames:/usr/bin/xmms-config /usr/include/xmms/configfile.h /usr/include/xmms/dirbrowser.h /usr/include/xmms/formatter.h /usr/include/xmms/fullscreen.h /usr/include/xmms/plugin.h /usr/include/xmms/titlestring.h /usr/include/xmms/util.h /usr/include/xmms/xmmsctrl.h /usr/lib/libxmms.a /usr/lib/libxmms.la /usr/lib/libxmms.so /usr/share/aclocal/xmms.m4

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.