[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

 perl-ExtUtils-Depends: ExtUtils::Depends - Easily build XS extensions that depend on XS extensions

Name:perl-ExtUtils-Depends
Release:0.302-1mamba
Architecture:i586
Group:Development/Libraries/Perl
Description:Easily build XS extensions that depend on XS extensions.
Size:18.50 KB
Download:perl-ExtUtils-Depends-0.302-1mamba.i586.rpm
Source RPM:perl-ExtUtils-Depends
Provides:perl(ExtUtils::Depends)[=0.302] perl-ExtUtils-Depends[=0.302-1mamba]
Requires:perl[>=5.10.0] perl(Carp)(perl|perl) perl(Config) perl(Data::Dumper) perl(File::Find) perl(File::Spec) perl(IO::File) perl(strict) perl(warnings)
RPM requirements:perl perl(Carp)(perl|perl)
Required by:
Build required by:perl-Cairo perl-Gimp perl-Glib perl-Gtk2-GladeXML
Filenames:/usr/lib/perl5/vendor_perl/5.10.0/ExtUtils/Depends.pm /usr/lib/perl5/vendor_perl/5.10.0/i386-linux-thread-multi/auto/ExtUtils/Depends /usr/share/man/man3/ExtUtils::Depends.3pm.gz

[repositories] milestone2: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.