[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libabw-tools: Utility applications for libabw

Name:libabw-tools
Release:0.1.2-1mamba
Architecture:x86_64
Group:Applications/Publishing
Description:This package contains utility applications for libabw.
Size:30.49 KB
Download:libabw-tools-0.1.2-1mamba.x86_64.rpm
Source RPM:libabw
Provides:libabw-tools[=0.1.2-1mamba]
Requires:libabw[=0.1.2-1mamba] libabw-0.1.so.1()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libdl.so.2()(64bit) libgcc_s.so.1()(64bit)(libgcc|libgcc6) libgcc_s.so.1(GCC_3.0)(64bit)(libgcc|libgcc6) liblzma.so.5()(64bit) libm.so.6()(64bit) libpthread.so.0()(64bit) librevenge-0.0.so.0()(64bit) librevenge-generators-0.0.so.0()(64bit) librevenge-stream-0.0.so.0()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libxml2.so.2()(64bit) libz.so.1()(64bit)
RPM requirements:libabw glibc libgcc_s.so.1()(64bit)(libgcc|libgcc6) libgcc_s.so.1(GCC_3.0)(64bit)(libgcc|libgcc6) liblzma glibc librevenge libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libxml2 libz
Required by:
Build required by:
Filenames:/usr/bin/abw2html /usr/bin/abw2raw /usr/bin/abw2text

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.