[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libat-spi2-atk-devel: Headers and static libraries for libat-spi2-atk

Name:libat-spi2-atk-devel
Release:2.32.0-1mamba
Architecture:i586
Group:Development/Libraries
Description:A GTK+ module that bridges ATK to D-Bus at-spi.
This package contains headers and static libraries needed for development.
Size:21.36 KB
Download:libat-spi2-atk-devel-2.32.0-1mamba.i586.rpm
Source RPM:libat-spi2-atk
Provides:pkgconfig(atk-bridge-2.0)[=2.31.92] libat-spi2-atk-devel[=2.32.0-1mamba]
Requires:libat-spi2-atk[=2.32.0-1mamba] pkgconfig
RPM requirements:libat-spi2-atk pkg-config
Required by:
Build required by:cinnamon gnome-shell gtkpod libgtk
Filenames:/usr/include/at-spi2-atk /usr/include/at-spi2-atk/2.0 /usr/include/at-spi2-atk/2.0/atk-bridge.h /usr/lib/libatk-bridge-2.0.so /usr/lib/pkgconfig/atk-bridge-2.0.pc /usr/share/doc/libat-spi2-atk-devel-2.32.0 /usr/share/doc/libat-spi2-atk-devel-2.32.0/NEWS /usr/share/doc/libat-spi2-atk-devel-2.32.0/README

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.