[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libfaad2-devel: Static libraries and headers for libfaad2

Name:libfaad2-devel
Release:2.8.8-1mamba
Architecture:i586
Group:Development/Libraries
Description:FAAD 2 is a LC, MAIN and LTP profile, MPEG2 and MPEG-4 AAC decoder, completely written from scratch.

This package contains static libraries and header files need for development.
Size:621.62 KB
Download:libfaad2-devel-2.8.8-1mamba.i586.rpm
Source RPM:faad2
Obsoletes:faad2-devel
Provides:libfaad2-devel[=1:2.8.8-1mamba]
Requires:libfaad2[=1:2.8.8-1mamba]
RPM requirements:libfaad2
Required by:
Build required by:avidemux2 cinelerra-cv faac ffmpeg ffmpeg010 ffmpeg1 ffmpeg2 ffmpeg3 gst-plugins-bad gst-plugins-bad010 libavifile libquicktime libxine libxine1 liquidsoap mixxx moc mpd mplayer vlc xmms2
Filenames:/usr/include/faad.h /usr/include/neaacdec.h /usr/lib/libfaad.a /usr/lib/libfaad.la /usr/lib/libfaad.so /usr/lib/libfaad_drm.a /usr/lib/libfaad_drm.la /usr/lib/libfaad_drm.so /usr/share/doc/libfaad2-devel-2.8.8 /usr/share/doc/libfaad2-devel-2.8.8/ChangeLog /usr/share/doc/libfaad2-devel-2.8.8/NEWS /usr/share/doc/libfaad2-devel-2.8.8/README /usr/share/doc/libfaad2-devel-2.8.8/TODO

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.