[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libgimp: GIMP libraries

Name:libgimp
Release:2.10.10-1mamba
Architecture:i586
Group:System/Libraries
Description:This is the library that provides core GIMP functionality.
It enable other programs to use GIMP's features but is mainly intended to be used by the GIMP and its "external" plugins.
Size:8.05 MB
Download:libgimp-2.10.10-1mamba.i586.rpm
Source RPM:gimp
Provides:libcolor-selector-cmyk.so libcolor-selector-water.so libcolor-selector-wheel.so libcontroller-linux-input.so libcontroller-midi.so libdisplay-filter-clip-warning.so libdisplay-filter-color-blind.so libdisplay-filter-gamma.so libdisplay-filter-high-contrast.so libgimp-2.0.so.0 libgimpbase-2.0.so.0 libgimpcolor-2.0.so.0 libgimpconfig-2.0.so.0 libgimpmath-2.0.so.0 libgimpmodule-2.0.so.0 libgimpthumb-2.0.so.0 libgimpui-2.0.so.0 libgimpwidgets-2.0.so.0 libgimp[=1:2.10.10-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig /usr/bin/env libHalf.so.24 libICE.so.6 libIex.so.24 libIexMath.so.24 libIlmImf.so.24 libIlmThread.so.24 libImath.so.24 libSM.so.6 libX11.so.6 libXcursor.so.1 libXext.so.6 libXfixes.so.3 libXmu.so.6 libXpm.so.4 libXt.so.6 libaa.so.1 libasound.so.2 libasound.so.2(ALSA_0.9) libatk-1.0.so.0 libbabl-0.1.so.0 libbz2.so.1.0 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.2) libc.so.6(GLIBC_2.3) libc.so.6(GLIBC_2.7) libcairo.so.2 libdl.so.2 libexpat.so.1 libfontconfig.so.1 libfreetype.so.6 libgcc_s.so.1(libgcc|libgcc6) libgcc_s.so.1(GCC_3.0)(libgcc|libgcc6) libgdk-x11-2.0.so.0 libgdk_pixbuf-2.0.so.0 libgegl-0.4.so.0 libgegl-npd-0.4.so libgexiv2.so.2 libgimp-2.0.so.0 libgimpbase-2.0.so.0 libgimpcolor-2.0.so.0 libgimpconfig-2.0.so.0 libgimpmath-2.0.so.0 libgimpmodule-2.0.so.0 libgimpui-2.0.so.0 libgimpwidgets-2.0.so.0 libgio-2.0.so.0 libglib-2.0.so.0 libgmodule-2.0.so.0 libgobject-2.0.so.0 libgs.so.9 libgtk-x11-2.0.so.0 libgudev-1.0.so.0 libjavascriptcoregtk-1.0.so.0 libjpeg.so.8 libjpeg.so.8(LIBJPEG_8.0) libjson-glib-1.0.so.0 liblcms2.so.2 liblzma.so.5 liblzma.so.5(XZ_5.0) libm.so.6 libm.so.6(GLIBC_2.0) libm.so.6(GLIBC_2.15) libmng.so.2 libopenjp2.so.7 libpango-1.0.so.0 libpangocairo-1.0.so.0 libpangoft2-1.0.so.0 libpng16.so.16 libpng16.so.16(PNG16_0) libpoppler-glib.so.8(libpoppler-glib|libpoppler44-glib|libpoppler58-glib) libpthread.so.0 libpthread.so.0(GLIBC_2.0) libpthread.so.0(GLIBC_2.2) librsvg-2.so.2 libsoup-2.4.so.1 libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(gcc6-c++|libstdc++6) libtiff.so.5 libwebkitgtk-1.0.so.0 libwebp.so.7 libwebpdemux.so.2 libwebpmux.so.3 libwmf-0.2.so.7 libwmflite-0.2.so.7 libz.so.1
RPM requirements:ldconfig coreutils libilmbase libICE libilmbase libopenexr libilmbase libSM libX11 libXcursor libXext libXfixes libXmu libXpm libXt libaa libalsa libatk libbabl libbzip2 glibc libcairo glibc libexpat libfontconfig libfreetype libgcc_s.so.1(libgcc|libgcc6) libgcc_s.so.1(GCC_3.0)(libgcc|libgcc6) libgtk2 libgdk-pixbuf libgegl libgexiv2 libglib libgs libgtk2 libgudev libwebkit-gtk libjpeg-turbo libjson-glib liblcms2 liblzma glibc libmng libopenjpeg libpango libpng libpoppler-glib.so.8(libpoppler-glib|libpoppler44-glib|libpoppler58-glib) glibc librsvg libsoup libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(gcc6-c++|libstdc++6) libtiff libwebkit-gtk libwebp libwmf libz
Required by:gimp(i586) gimp-console(i586) gimp-gap(i586) gimp-pspi(i586) gimp-separate+(i586) gimp-ufraw(i586) gutenprint(i586) libgimp-devel(i586) perl-Gimp(i586) python-gimp(i586)
Build required by:
Filenames:/usr/lib/gimp/2.0 /usr/lib/gimp/2.0/environ /usr/lib/gimp/2.0/environ/default.env /usr/lib/gimp/2.0/interpreters/default.interp /usr/lib/gimp/2.0/interpreters/pygimp.interp /usr/lib/gimp/2.0/modules /usr/lib/gimp/2.0/modules/libcolor-selector-cmyk.la /usr/lib/gimp/2.0/modules/libcolor-selector-cmyk.so /usr/lib/gimp/2.0/modules/libcolor-selector-water.la /usr/lib/gimp/2.0/modules/libcolor-selector-water.so /usr/lib/gimp/2.0/modules/libcolor-selector-wheel.la /usr/lib/gimp/2.0/modules/libcolor-selector-wheel.so /usr/lib/gimp/2.0/modules/libcontroller-linux-input.la /usr/lib/gimp/2.0/modules/libcontroller-linux-input.so /usr/lib/gimp/2.0/modules/libcontroller-midi.la /usr/lib/gimp/2.0/modules/libcontroller-midi.so /usr/lib/gimp/2.0/modules/libdisplay-filter-clip-warning.la /usr/lib/gimp/2.0/modules/libdisplay-filter-clip-warning.so /usr/lib/gimp/2.0/modules/libdisplay-filter-color-blind.la /usr/lib/gimp/2.0/modules/libdisplay-filter-color-blind.so /usr/lib/gimp/2.0/modules/libdisplay-filter-gamma.la /usr/lib/gimp/2.0/modules/libdisplay-filter-gamma.so /usr/lib/gimp/2.0/modules/libdisplay-filter-high-contrast.la /usr/lib/gimp/2.0/modules/libdisplay-filter-high-contrast.so /usr/lib/gimp/2.0/plug-ins /usr/lib/gimp/2.0/plug-ins/align-layers /usr/lib/gimp/2.0/plug-ins/align-layers/align-layers /usr/lib/gimp/2.0/plug-ins/animation-optimize /usr/lib/gimp/2.0/plug-ins/animation-optimize/animation-optimize /usr/lib/gimp/2.0/plug-ins/animation-play /usr/lib/gimp/2.0/plug-ins/animation-play/animation-play /usr/lib/gimp/2.0/plug-ins/blinds /usr/lib/gimp/2.0/plug-ins/blinds/blinds /usr/lib/gimp/2.0/plug-ins/blur /usr/lib/gimp/2.0/plug-ins/blur/blur /usr/lib/gimp/2.0/plug-ins/border-average /usr/lib/gimp/2.0/plug-ins/border-average/border-average /usr/lib/gimp/2.0/plug-ins/busy-dialog /usr/lib/gimp/2.0/plug-ins/busy-dialog/busy-dialog /usr/lib/gimp/2.0/plug-ins/cartoon /usr/lib/gimp/2.0/plug-ins/cartoon/cartoon /usr/lib/gimp/2.0/plug-ins/checkerboard /usr/lib/gimp/2.0/plug-ins/checkerboard/checkerboard /usr/lib/gimp/2.0/plug-ins/cml-explorer /usr/lib/gimp/2.0/plug-ins/cml-explorer/cml-explorer /usr/lib/gimp/2.0/plug-ins/color-cube-analyze /usr/lib/gimp/2.0/plug-ins/color-cube-analyze/color-cube-analyze /usr/lib/gimp/2.0/plug-ins/color-enhance /usr/lib/gimp/2.0/plug-ins/color-enhance/color-enhance /usr/lib/gimp/2.0/plug-ins/colorify /usr/lib/gimp/2.0/plug-ins/colorify/colorify /usr/lib/gimp/2.0/plug-ins/colormap-remap /usr/lib/gimp/2.0/plug-ins/colormap-remap/colormap-remap /usr/lib/gimp/2.0/plug-ins/colorxhtml /usr/lib/gimp/2.0/plug-ins/colorxhtml/colorxhtml.py /usr/lib/gimp/2.0/plug-ins/compose /usr/lib/gimp/2.0/plug-ins/compose/compose /usr/lib/gimp/2.0/plug-ins/contrast-normalize /usr/lib/gimp/2.0/plug-ins/contrast-normalize/contrast-normalize /usr/lib/gimp/2.0/plug-ins/contrast-retinex /usr/lib/gimp/2.0/plug-ins/contrast-retinex/contrast-retinex /usr/lib/gimp/2.0/plug-ins/crop-zealous /usr/lib/gimp/2.0/plug-ins/crop-zealous/crop-zealous /usr/lib/gimp/2.0/plug-ins/curve-bend /usr/lib/gimp/2.0/plug-ins/curve-bend/curve-bend /usr/lib/gimp/2.0/plug-ins/decompose /usr/lib/gimp/2.0/plug-ins/decompose/decompose /usr/lib/gimp/2.0/plug-ins/depth-merge /usr/lib/gimp/2.0/plug-ins/depth-merge/depth-merge /usr/lib/gimp/2.0/plug-ins/despeckle /usr/lib/gimp/2.0/plug-ins/despeckle/despeckle /usr/lib/gimp/2.0/plug-ins/destripe /usr/lib/gimp/2.0/plug-ins/destripe/destripe /usr/lib/gimp/2.0/plug-ins/edge-dog /usr/lib/gimp/2.0/plug-ins/edge-dog/edge-dog /usr/lib/gimp/2.0/plug-ins/edge-neon /usr/lib/gimp/2.0/plug-ins/edge-neon/edge-neon /usr/lib/gimp/2.0/plug-ins/emboss /usr/lib/gimp/2.0/plug-ins/emboss/emboss /usr/lib/gimp/2.0/plug-ins/file-aa /usr/lib/gimp/2.0/plug-ins/file-aa/file-aa /usr/lib/gimp/2.0/plug-ins/file-bmp /usr/lib/gimp/2.0/plug-ins/file-bmp/file-bmp /usr/lib/gimp/2.0/plug-ins/file-cel /usr/lib/gimp/2.0/plug-ins/file-cel/file-cel /usr/lib/gimp/2.0/plug-ins/file-compressor /usr/lib/gimp/2.0/plug-ins/file-compressor/file-compressor /usr/lib/gimp/2.0/plug-ins/file-csource /usr/lib/gimp/2.0/plug-ins/file-csource/file-csource /usr/lib/gimp/2.0/plug-ins/file-darktable /usr/lib/gimp/2.0/plug-ins/file-darktable/file-darktable /usr/lib/gimp/2.0/plug-ins/file-dds /usr/lib/gimp/2.0/plug-ins/file-dds/file-dds /usr/lib/gimp/2.0/plug-ins/file-desktop-link /usr/lib/gimp/2.0/plug-ins/file-desktop-link/file-desktop-link /usr/lib/gimp/2.0/plug-ins/file-dicom /usr/lib/gimp/2.0/plug-ins/file-dicom/file-dicom /usr/lib/gimp/2.0/plug-ins/file-exr /usr/lib/gimp/2.0/plug-ins/file-exr/file-exr /usr/lib/gimp/2.0/plug-ins/file-faxg3 /usr/lib/gimp/2.0/plug-ins/file-faxg3/file-faxg3 /usr/lib/gimp/2.0/plug-ins/file-fits /usr/lib/gimp/2.0/plug-ins/file-fits/file-fits /usr/lib/gimp/2.0/plug-ins/file-fli /usr/lib/gimp/2.0/plug-ins/file-fli/file-fli /usr/lib/gimp/2.0/plug-ins/file-gbr /usr/lib/gimp/2.0/plug-ins/file-gbr/file-gbr /usr/lib/gimp/2.0/plug-ins/file-gegl /usr/lib/gimp/2.0/plug-ins/file-gegl/file-gegl /usr/lib/gimp/2.0/plug-ins/file-gif-load /usr/lib/gimp/2.0/plug-ins/file-gif-load/file-gif-load /usr/lib/gimp/2.0/plug-ins/file-gif-save /usr/lib/gimp/2.0/plug-ins/file-gif-save/file-gif-save /usr/lib/gimp/2.0/plug-ins/file-gih /usr/lib/gimp/2.0/plug-ins/file-gih/file-gih /usr/lib/gimp/2.0/plug-ins/file-glob /usr/lib/gimp/2.0/plug-ins/file-glob/file-glob /usr/lib/gimp/2.0/plug-ins/file-header /usr/lib/gimp/2.0/plug-ins/file-header/file-header /usr/lib/gimp/2.0/plug-ins/file-html-table /usr/lib/gimp/2.0/plug-ins/file-html-table/file-html-table /usr/lib/gimp/2.0/plug-ins/file-ico /usr/lib/gimp/2.0/plug-ins/file-ico/file-ico /usr/lib/gimp/2.0/plug-ins/file-jp2-load /usr/lib/gimp/2.0/plug-ins/file-jp2-load/file-jp2-load /usr/lib/gimp/2.0/plug-ins/file-jpeg /usr/lib/gimp/2.0/plug-ins/file-jpeg/file-jpeg /usr/lib/gimp/2.0/plug-ins/file-mng /usr/lib/gimp/2.0/plug-ins/file-mng/file-mng /usr/lib/gimp/2.0/plug-ins/file-openraster /usr/lib/gimp/2.0/plug-ins/file-openraster/file-openraster.py /usr/lib/gimp/2.0/plug-ins/file-pat /usr/lib/gimp/2.0/plug-ins/file-pat/file-pat /usr/lib/gimp/2.0/plug-ins/file-pcx /usr/lib/gimp/2.0/plug-ins/file-pcx/file-pcx /usr/lib/gimp/2.0/plug-ins/file-pdf-load /usr/lib/gimp/2.0/plug-ins/file-pdf-load/file-pdf-load /usr/lib/gimp/2.0/plug-ins/file-pdf-save /usr/lib/gimp/2.0/plug-ins/file-pdf-save/file-pdf-save /usr/lib/gimp/2.0/plug-ins/file-pix /usr/lib/gimp/2.0/plug-ins/file-pix/file-pix /usr/lib/gimp/2.0/plug-ins/file-png /usr/lib/gimp/2.0/plug-ins/file-png/file-png /usr/lib/gimp/2.0/plug-ins/file-pnm /usr/lib/gimp/2.0/plug-ins/file-pnm/file-pnm /usr/lib/gimp/2.0/plug-ins/file-ps /usr/lib/gimp/2.0/plug-ins/file-ps/file-ps /usr/lib/gimp/2.0/plug-ins/file-psd /usr/lib/gimp/2.0/plug-ins/file-psd/file-psd /usr/lib/gimp/2.0/plug-ins/file-psp /usr/lib/gimp/2.0/plug-ins/file-psp/file-psp /usr/lib/gimp/2.0/plug-ins/file-raw-data /usr/lib/gimp/2.0/plug-ins/file-raw-data/file-raw-data /usr/lib/gimp/2.0/plug-ins/file-raw-placeholder /usr/lib/gimp/2.0/plug-ins/file-raw-placeholder/file-raw-placeholder /usr/lib/gimp/2.0/plug-ins/file-rawtherapee /usr/lib/gimp/2.0/plug-ins/file-rawtherapee/file-rawtherapee /usr/lib/gimp/2.0/plug-ins/file-sgi /usr/lib/gimp/2.0/plug-ins/file-sgi/file-sgi /usr/lib/gimp/2.0/plug-ins/file-sunras /usr/lib/gimp/2.0/plug-ins/file-sunras/file-sunras /usr/lib/gimp/2.0/plug-ins/file-svg /usr/lib/gimp/2.0/plug-ins/file-svg/file-svg /usr/lib/gimp/2.0/plug-ins/file-tga /usr/lib/gimp/2.0/plug-ins/file-tga/file-tga /usr/lib/gimp/2.0/plug-ins/file-tiff /usr/lib/gimp/2.0/plug-ins/file-tiff/file-tiff /usr/lib/gimp/2.0/plug-ins/file-webp /usr/lib/gimp/2.0/plug-ins/file-webp/file-webp /usr/lib/gimp/2.0/plug-ins/file-wmf /usr/lib/gimp/2.0/plug-ins/file-wmf/file-wmf /usr/lib/gimp/2.0/plug-ins/file-xbm /usr/lib/gimp/2.0/plug-ins/file-xbm/file-xbm /usr/lib/gimp/2.0/plug-ins/file-xmc /usr/lib/gimp/2.0/plug-ins/file-xmc/file-xmc /usr/lib/gimp/2.0/plug-ins/file-xpm /usr/lib/gimp/2.0/plug-ins/file-xpm/file-xpm /usr/lib/gimp/2.0/plug-ins/file-xwd /usr/lib/gimp/2.0/plug-ins/file-xwd/file-xwd /usr/lib/gimp/2.0/plug-ins/film /usr/lib/gimp/2.0/plug-ins/film/film /usr/lib/gimp/2.0/plug-ins/filter-pack /usr/lib/gimp/2.0/plug-ins/filter-pack/filter-pack /usr/lib/gimp/2.0/plug-ins/flame /usr/lib/gimp/2.0/plug-ins/flame/flame /usr/lib/gimp/2.0/plug-ins/foggify /usr/lib/gimp/2.0/plug-ins/foggify/foggify.py /usr/lib/gimp/2.0/plug-ins/fractal-explorer /usr/lib/gimp/2.0/plug-ins/fractal-explorer/fractal-explorer /usr/lib/gimp/2.0/plug-ins/fractal-trace /usr/lib/gimp/2.0/plug-ins/fractal-trace/fractal-trace /usr/lib/gimp/2.0/plug-ins/gfig /usr/lib/gimp/2.0/plug-ins/gfig/gfig /usr/lib/gimp/2.0/plug-ins/gimpressionist /usr/lib/gimp/2.0/plug-ins/gimpressionist/gimpressionist /usr/lib/gimp/2.0/plug-ins/goat-exercise /usr/lib/gimp/2.0/plug-ins/goat-exercise/goat-exercise /usr/lib/gimp/2.0/plug-ins/gradient-flare /usr/lib/gimp/2.0/plug-ins/gradient-flare/gradient-flare /usr/lib/gimp/2.0/plug-ins/gradient-map /usr/lib/gimp/2.0/plug-ins/gradient-map/gradient-map /usr/lib/gimp/2.0/plug-ins/gradients-save-as-css /usr/lib/gimp/2.0/plug-ins/gradients-save-as-css/gradients-save-as-css.py /usr/lib/gimp/2.0/plug-ins/grid /usr/lib/gimp/2.0/plug-ins/grid/grid /usr/lib/gimp/2.0/plug-ins/guillotine /usr/lib/gimp/2.0/plug-ins/guillotine/guillotine /usr/lib/gimp/2.0/plug-ins/help /usr/lib/gimp/2.0/plug-ins/help-browser /usr/lib/gimp/2.0/plug-ins/help-browser/help-browser /usr/lib/gimp/2.0/plug-ins/help/help /usr/lib/gimp/2.0/plug-ins/histogram-export /usr/lib/gimp/2.0/plug-ins/histogram-export/histogram-export.py /usr/lib/gimp/2.0/plug-ins/hot /usr/lib/gimp/2.0/plug-ins/hot/hot /usr/lib/gimp/2.0/plug-ins/ifs-compose /usr/lib/gimp/2.0/plug-ins/ifs-compose/ifs-compose /usr/lib/gimp/2.0/plug-ins/imagemap /usr/lib/gimp/2.0/plug-ins/imagemap/imagemap /usr/lib/gimp/2.0/plug-ins/jigsaw /usr/lib/gimp/2.0/plug-ins/jigsaw/jigsaw /usr/lib/gimp/2.0/plug-ins/lighting /usr/lib/gimp/2.0/plug-ins/lighting/lighting /usr/lib/gimp/2.0/plug-ins/mail /usr/lib/gimp/2.0/plug-ins/mail/mail /usr/lib/gimp/2.0/plug-ins/map-object /usr/lib/gimp/2.0/plug-ins/map-object/map-object /usr/lib/gimp/2.0/plug-ins/max-rgb /usr/lib/gimp/2.0/plug-ins/max-rgb/max-rgb /usr/lib/gimp/2.0/plug-ins/metadata-editor /usr/lib/gimp/2.0/plug-ins/metadata-editor/metadata-editor /usr/lib/gimp/2.0/plug-ins/metadata-viewer /usr/lib/gimp/2.0/plug-ins/metadata-viewer/metadata-viewer /usr/lib/gimp/2.0/plug-ins/newsprint /usr/lib/gimp/2.0/plug-ins/newsprint/newsprint /usr/lib/gimp/2.0/plug-ins/nl-filter /usr/lib/gimp/2.0/plug-ins/nl-filter/nl-filter /usr/lib/gimp/2.0/plug-ins/oilify /usr/lib/gimp/2.0/plug-ins/oilify/oilify /usr/lib/gimp/2.0/plug-ins/pagecurl /usr/lib/gimp/2.0/plug-ins/pagecurl/pagecurl /usr/lib/gimp/2.0/plug-ins/palette-offset /usr/lib/gimp/2.0/plug-ins/palette-offset/palette-offset.py /usr/lib/gimp/2.0/plug-ins/palette-sort /usr/lib/gimp/2.0/plug-ins/palette-sort/palette-sort.py /usr/lib/gimp/2.0/plug-ins/palette-to-gradient /usr/lib/gimp/2.0/plug-ins/palette-to-gradient/palette-to-gradient.py /usr/lib/gimp/2.0/plug-ins/photocopy /usr/lib/gimp/2.0/plug-ins/photocopy/photocopy /usr/lib/gimp/2.0/plug-ins/plugin-browser /usr/lib/gimp/2.0/plug-ins/plugin-browser/plugin-browser /usr/lib/gimp/2.0/plug-ins/print /usr/lib/gimp/2.0/plug-ins/print/print /usr/lib/gimp/2.0/plug-ins/procedure-browser /usr/lib/gimp/2.0/plug-ins/procedure-browser/procedure-browser /usr/lib/gimp/2.0/plug-ins/py-slice /usr/lib/gimp/2.0/plug-ins/py-slice/py-slice.py /usr/lib/gimp/2.0/plug-ins/python-console /usr/lib/gimp/2.0/plug-ins/python-console/pyconsole.py /usr/lib/gimp/2.0/plug-ins/python-console/python-console.py /usr/lib/gimp/2.0/plug-ins/python-eval /usr/lib/gimp/2.0/plug-ins/python-eval/python-eval.py /usr/lib/gimp/2.0/plug-ins/qbist /usr/lib/gimp/2.0/plug-ins/qbist/qbist /usr/lib/gimp/2.0/plug-ins/sample-colorize /usr/lib/gimp/2.0/plug-ins/sample-colorize/sample-colorize /usr/lib/gimp/2.0/plug-ins/screenshot /usr/lib/gimp/2.0/plug-ins/screenshot/screenshot /usr/lib/gimp/2.0/plug-ins/script-fu /usr/lib/gimp/2.0/plug-ins/script-fu/script-fu /usr/lib/gimp/2.0/plug-ins/selection-to-path /usr/lib/gimp/2.0/plug-ins/selection-to-path/selection-to-path /usr/lib/gimp/2.0/plug-ins/sharpen /usr/lib/gimp/2.0/plug-ins/sharpen/sharpen /usr/lib/gimp/2.0/plug-ins/smooth-palette /usr/lib/gimp/2.0/plug-ins/smooth-palette/smooth-palette /usr/lib/gimp/2.0/plug-ins/softglow /usr/lib/gimp/2.0/plug-ins/softglow/softglow /usr/lib/gimp/2.0/plug-ins/sparkle /usr/lib/gimp/2.0/plug-ins/sparkle/sparkle /usr/lib/gimp/2.0/plug-ins/sphere-designer /usr/lib/gimp/2.0/plug-ins/sphere-designer/sphere-designer /usr/lib/gimp/2.0/plug-ins/spyro_plus /usr/lib/gimp/2.0/plug-ins/spyro_plus/spyro_plus.py /usr/lib/gimp/2.0/plug-ins/tile /usr/lib/gimp/2.0/plug-ins/tile-small /usr/lib/gimp/2.0/plug-ins/tile-small/tile-small /usr/lib/gimp/2.0/plug-ins/tile/tile /usr/lib/gimp/2.0/plug-ins/unit-editor /usr/lib/gimp/2.0/plug-ins/unit-editor/unit-editor /usr/lib/gimp/2.0/plug-ins/van-gogh-lic /usr/lib/gimp/2.0/plug-ins/van-gogh-lic/van-gogh-lic /usr/lib/gimp/2.0/plug-ins/warp /usr/lib/gimp/2.0/plug-ins/warp/warp /usr/lib/gimp/2.0/plug-ins/wavelet-decompose /usr/lib/gimp/2.0/plug-ins/wavelet-decompose/wavelet-decompose /usr/lib/gimp/2.0/plug-ins/web-browser /usr/lib/gimp/2.0/plug-ins/web-browser/web-browser /usr/lib/gimp/2.0/plug-ins/web-page /usr/lib/gimp/2.0/plug-ins/web-page/web-page /usr/lib/libgimp-2.0.so.0 /usr/lib/libgimp-2.0.so.0.1000.10 /usr/lib/libgimpbase-2.0.so.0 /usr/lib/libgimpbase-2.0.so.0.1000.10 /usr/lib/libgimpcolor-2.0.so.0 /usr/lib/libgimpcolor-2.0.so.0.1000.10 /usr/lib/libgimpconfig-2.0.so.0 /usr/lib/libgimpconfig-2.0.so.0.1000.10 /usr/lib/libgimpmath-2.0.so.0 /usr/lib/libgimpmath-2.0.so.0.1000.10 /usr/lib/libgimpmodule-2.0.so.0 /usr/lib/libgimpmodule-2.0.so.0.1000.10 /usr/lib/libgimpthumb-2.0.so.0 /usr/lib/libgimpthumb-2.0.so.0.1000.10 /usr/lib/libgimpui-2.0.so.0 /usr/lib/libgimpui-2.0.so.0.1000.10 /usr/lib/libgimpwidgets-2.0.so.0 /usr/lib/libgimpwidgets-2.0.so.0.1000.10 /usr/libexec/gimp-debug-tool-2.0 /usr/share/doc/libgimp-2.10.10 /usr/share/doc/libgimp-2.10.10/AUTHORS /usr/share/doc/libgimp-2.10.10/COPYING

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.