[repositories] devel: [groups] [packages] [maintainers] [changelog]

 liblcms2: A small-footprint color management engine

Name:liblcms2
Release:2.9-1mamba
Architecture:x86_64
Group:System/Libraries
Description:Little CMS intends to be a small-footprint color management engine, with special focus on accuracy and performance.
It uses the International Color Consortium standard (ICC), which is the modern standard when regarding to color management.
Size:412.34 KB
Download:liblcms2-2.9-1mamba.x86_64.rpm
Source RPM:liblcms2
Provides:liblcms2.so.2()(64bit) liblcms2[=2.9-1mamba]
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.7)(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) glibc
Required by:autotrace(x86_64) colord(x86_64) colord-gtk(x86_64) cups-filters(x86_64) darktable(x86_64) digikam(x86_64) dvdauthor(x86_64) emacs-nox(x86_64) emacs-X11(x86_64) enblend-enfuse(x86_64) fotoxx(x86_64) gambas2-gb-pdf(x86_64) gambas3-gb-pdf(x86_64) gimp(x86_64) gimp-console(x86_64) gimp-ufraw(x86_64) gnome-settings-daemon(x86_64) GraphicsMagick(x86_64) GraphicsMagick-perl(x86_64) gst-plugins-bad(x86_64) gwenview(x86_64) hugin(x86_64) ImageMagick(x86_64) ImageMagick6(x86_64) ImageMagick69(x86_64) inkscape(x86_64) java-openjdk8-runtime(x86_64) libavahi-qt3(x86_64) libbabl(x86_64) libcalligra(x86_64) libcdr(x86_64) libcdr-tools(x86_64) libcolord(x86_64) libdigikam(x86_64) libfreehand(x86_64) libfreehand-tools(x86_64) libgegl(x86_64) libgimp(x86_64) libGraphicsMagick(x86_64) libgraphviz(x86_64) libgxps(x86_64) libkrita(x86_64) liblcms2-devel(x86_64) liblcms2-tools(x86_64) libMagick(x86_64) libMagick6(x86_64) libMagick69(x86_64) libmng(x86_64) libmpv(x86_64) libmypaint(x86_64) libopenjpeg-tools(x86_64) libopenjpeg1-tools(x86_64) libpoppler(x86_64) libpoppler-tools(x86_64) libpoppler20(x86_64) libpoppler20-tools(x86_64) libpoppler37(x86_64) libpoppler37-tools(x86_64) libpoppler44(x86_64) libpoppler44-tools(x86_64) libpoppler46(x86_64) libpoppler46-tools(x86_64) libpoppler58(x86_64) libpoppler58-tools(x86_64) libQt5WebEngine(x86_64) libraw(x86_64) libraw-tools(x86_64) libraw15(x86_64) libraw15-tools(x86_64) libraw16(x86_64) libraw16-tools(x86_64) libraw9(x86_64) libraw9-tools(x86_64) libreoffice-calc(x86_64) libreoffice-core(x86_64) libscim(x86_64) libwine(x86_64) luminance-hdr(x86_64) mpv(x86_64) nomacs(x86_64) octave(x86_64) opencolorio(x86_64) oyranos(x86_64) python-Pillow(x86_64) python-Pillow-py3(x86_64) python-Pillow-py36(x86_64) rawtherapee(x86_64) scribus(x86_64) ufraw(x86_64) virtuoso-opensource-apps(x86_64)
Build required by:
Filenames:/usr/lib64/liblcms2.so.2 /usr/lib64/liblcms2.so.2.0.8 /usr/share/doc/liblcms2-2.9 /usr/share/doc/liblcms2-2.9/AUTHORS /usr/share/doc/liblcms2-2.9/COPYING /usr/share/doc/liblcms2-2.9/ChangeLog /usr/share/doc/liblcms2-2.9/README.1ST

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.