[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libqmi-tools: Utility applications for libqmi

Name:libqmi-tools
Release:1.22.4-1mamba
Architecture:arm
Group:Applications/Communication
Description:This package contains utility applications for libqmi.
Size:464.22 KB
Download:libqmi-tools-1.22.4-1mamba.arm.rpm
Source RPM:libqmi
Provides:libqmi-tools[=1.22.4-1mamba]
Requires:/bin/sh(bash|dash) libblkid.so.1 libc.so.6 libc.so.6(GLIBC_2.4) libdl.so.2 libffi.so.6 libgio-2.0.so.0 libglib-2.0.so.0 libgmodule-2.0.so.0 libgobject-2.0.so.0 libgudev-1.0.so.0 libmbim-glib.so.4 libmount.so.1 libpcre.so.1 libpthread.so.0 libpthread.so.0(GLIBC_2.4) libqmi[=1.22.4-1mamba] libqmi-glib.so.5 libresolv.so.2 librt.so.1 libselinux.so.1 libsepol.so.1 libuuid.so.1 libz.so.1
RPM requirements:/bin/sh(bash|dash) libblkid glibc libffi libglib libgudev libmbim libmount libpcre glibc libqmi glibc libselinux libsepol libuuid libz
Required by:
Build required by:
Filenames:/usr/bin/qmi-firmware-update /usr/bin/qmi-network /usr/bin/qmicli /usr/share/bash-completion/completions/qmicli /usr/share/man/man1/qmi-firmware-update.1.gz /usr/share/man/man1/qmi-network.1.gz /usr/share/man/man1/qmicli.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.