[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libqrupdate-devel: Development files for libqrupdate

Name:libqrupdate-devel
Release:1.1.2-2mamba
Architecture:x86_64
Group:Development/Libraries
Description:This package contains libraries and header files for developing applications that use libqrupdate.
Size:4.29 KB
Download:libqrupdate-devel-1.1.2-2mamba.x86_64.rpm
Source RPM:libqrupdate
Provides:libqrupdate-devel[=1.1.2-2mamba]
Requires:libqrupdate[=1.1.2-2mamba]
RPM requirements:libqrupdate
Required by:
Build required by:
Filenames:/usr/lib64/libqrupdate.so /usr/share/doc/libqrupdate-devel-1.1.2 /usr/share/doc/libqrupdate-devel-1.1.2/ChangeLog /usr/share/doc/libqrupdate-devel-1.1.2/README

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.