[repositories] devel: [groups] [packages] [maintainers] [changelog]

 audacious-plugins-metronome: Audacious input plugin simulating a metronome

Name:audacious-plugins-metronome
Release:3.10.1-1mamba
Architecture:x86_64
Group:Applications/Multimedia
Description:This package provides an Audacious input plugin that simulates a metronome.
Size:18.95 KB
Download:audacious-plugins-metronome-3.10.1-1mamba.x86_64.rpm
Source RPM:audacious-plugins
Provides:metronom.so()(64bit) audacious-plugins-metronome[=3.10.1-1mamba]
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) audacious[>=3.10.1] audacious-plugins[>=3.10.1] libaudcore.so.5()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libm.so.6()(64bit) libpthread.so.0()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) audacious audacious-plugins audacious glibc libgcc glibc libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6)
Required by:
Build required by:
Filenames:/usr/lib64/audacious/Input/metronom.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.