[repositories] devel: [groups] [packages] [maintainers] [changelog]

 audacious-plugins-pulseaudio: Audacious input plugin for pulseaudio

Name:audacious-plugins-pulseaudio
Release:3.10.1-1mamba
Architecture:x86_64
Group:Applications/Multimedia
Description:This package provides an Audacious input plugin that uses the pulseaudio sound server.
Size:34.98 KB
Download:audacious-plugins-pulseaudio-3.10.1-1mamba.x86_64.rpm
Source RPM:audacious-plugins
Provides:pulse_audio.so()(64bit) audacious-plugins-pulseaudio[=3.10.1-1mamba]
Requires:audacious[>=3.10.1] audacious-plugins[>=3.10.1] libaudcore.so.5()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libm.so.6()(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(64bit)(gcc6-c++|libstdc++6)
RPM requirements:audacious audacious-plugins audacious glibc libgcc glibc libpulseaudio libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(64bit)(gcc6-c++|libstdc++6)
Required by:
Build required by:
Filenames:/usr/lib64/audacious/Output/pulse_audio.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.