[repositories] devel: [groups] [packages] [maintainers] [changelog]

 audacious-plugins-vortex: Audacious input plugin for vortex audio files

Name:audacious-plugins-vortex
Release:3.10.1-1mamba
Architecture:x86_64
Group:Applications/Multimedia
Description:This package provides an Audacious input plugin that reads vortex compressed files.
Size:38.55 KB
Download:audacious-plugins-vortex-3.10.1-1mamba.x86_64.rpm
Source RPM:audacious-plugins
Provides:vtx.so()(64bit) audacious-plugins-vortex[=3.10.1-1mamba]
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) audacious[>=3.10.1] audacious-plugins[>=3.10.1] libatk-1.0.so.0()(64bit) libaudcore.so.5()(64bit) libaudgui.so.5()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libcairo.so.2()(64bit) libfontconfig.so.1()(64bit) libfreetype.so.6()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgdk-x11-2.0.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libgio-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit) libgtk-x11-2.0.so.0()(64bit) libm.so.6()(64bit) libpango-1.0.so.0()(64bit) libpangocairo-1.0.so.0()(64bit) libpangoft2-1.0.so.0()(64bit) libpthread.so.0()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) audacious audacious-plugins libatk audacious glibc libcairo libfontconfig libfreetype libgcc libgtk2 libgdk-pixbuf libglib libgtk2 glibc libpango glibc libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6)
Required by:
Build required by:
Filenames:/usr/lib64/audacious/Input/vtx.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.