[repositories] devel: [groups] [packages] [maintainers] [changelog]

 audacious-plugins-wavpack: Audacious input plugin for wavpack

Name:audacious-plugins-wavpack
Release:4.0.3-1mamba
Architecture:x86_64
Group:Applications/Multimedia
Description:This package provides an Audacious input plugin that reads WavPack compressed files.
Size:79.75 KB
Download:audacious-plugins-wavpack-4.0.3-1mamba.x86_64.rpm
Source RPM:audacious-plugins
Provides:audacious-plugins-wavpack[=4.0.3-1mamba] audacious-plugins-wavpack(x86-64)[=4.0.3-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig audacious[>=4.0.3] audacious-plugins[>=4.0.3] libaudcore.so.5()(64bit) libaudtag.so.3()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.4)(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libm.so.6()(64bit) libpthread.so.0()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libwavpack.so.1()(64bit) rtld(GNU_HASH)
RPM requirements:ldconfig audacious audacious-plugins audacious glibc libgcc glibc libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libwavpack ldconfig
Required by:
Build required by:
Filenames:/usr/lib/.build-id /usr/lib/.build-id/f3/b083ff686772ebb1b073808a4126c27961bbfc /usr/lib64/audacious/Input/wavpack.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.