[repositories] devel: [groups] [packages] [maintainers] [changelog]

 flirc_util: Utility for the management of Flirc devices

Name:flirc_util
Release:20170922git-1mamba
Architecture:x86_64
Group:System/Kernel and Hardware
Description:Utility for the management of Flirc devices.
Size:171.01 KB
Download:flirc_util-20170922git-1mamba.x86_64.rpm
Source RPM:flirc_util
Provides:flirc_util[=20170922git-1mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libhidapi-hidraw.so.0()(64bit) libreadline.so.7()(64bit) libtermcap.so.2()(64bit) libusb-1.0.so.0()(64bit)
RPM requirements:glibc libhidapi libreadline7 libtermcap libusb
Required by:
Build required by:
Filenames:/lib/udev/rules.d/99-flirc.rules /usr/bin/flirc_util

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.