[repositories] devel: [groups] [packages] [maintainers] [changelog]

 ftdi1-utils: Utilities based on libftdi1

Name:ftdi1-utils
Release:1.4-1mamba
Architecture:x86_64
Group:System/Tools
Description:Utilities to talk to FTDI chips: FT232BM/245BM, FT2232C/D and FT232/245R using libusb, including the popular bitbang mode.
Size:34.48 KB
Download:ftdi1-utils-1.4-1mamba.x86_64.rpm
Source RPM:libftdi1
Provides:ftdi1-utils[=1.4-1mamba] ftdi1-utils(x86-64)[=1.4-1mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libconfuse.so.2()(64bit) libftdi1[=1.4-1mamba] libftdi1.so.2()(64bit) libusb-1.0.so.0()(64bit)
RPM requirements:glibc libconfuse libftdi1 libusb
Required by:
Build required by:
Filenames:/usr/bin/ftdi_eeprom /usr/lib/.build-id /usr/lib/.build-id/84 /usr/lib/.build-id/84/d3d14234dc750bf4e3f7bea494a30c4dc3c078

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.