[repositories] devel: [groups] [packages] [maintainers] [changelog]

 ghostscript-X11: X11 support for Ghostscript

Name:ghostscript-X11
Release:9.27-2mamba
Architecture:x86_64
Group:Applications/Publishing
Description:X11 support library for Ghostscript.
Size:99.62 KB
Download:ghostscript-X11-9.27-2mamba.x86_64.rpm
Source RPM:ghostscript
Provides:ghostscript-X11[=9.27-2mamba] ghostscript-X11(x86-64)[=9.27-2mamba]
Requires:ghostscript[=9.27-2mamba] libICE.so.6()(64bit) libSM.so.6()(64bit) libX11.so.6()(64bit) libXext.so.6()(64bit) libXt.so.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.7)(64bit)
RPM requirements:ghostscript libICE libSM libX11 libXext libXt glibc
Required by:kdelibs3(x86_64)
Build required by:
Filenames:/usr/lib64/ghostscript/9.27/X11.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.