[repositories] devel: [groups] [packages] [maintainers] [changelog]

 gource: A software version control visualization tool

Name:gource
Release:0.49-1mamba
Architecture:i586
Group:Graphical Desktop/Applications/Development
Description:A software version control visualization tool.
Size:1.81 MB
Download:gource-0.49-1mamba.i586.rpm
Source RPM:gource
Provides:gource[=0.49-1mamba]
Requires:libGL.so.1(libGL-fglrx-legacy-X11|libGL-fglrx-X11|libGL-Mesa-dri|libGL-Mesa-dri|libGL-nvidia-X11|libGL-nvidia-X11|libGL-nvidia_304-X11|libGL-nvidia_304-X11|libGL-nvidia_340-X11|libGL-nvidia_340-X11|VirtualBox) libGLEW.so.2.1 libGLU.so.1 libSDL2-2.0.so.0 libSDL2_image-2.0.so.0 libboost_filesystem.so.1.66.0 libboost_system.so.1.66.0 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.28) libc.so.6(GLIBC_2.3) libfreetype.so.6 libgcc_s.so.1(libgcc|libgcc6) libgcc_s.so.1(GCC_3.0)(libgcc|libgcc6) libm.so.6 libm.so.6(GLIBC_2.0) libm.so.6(GLIBC_2.1) libpcre.so.1 libpng16.so.16 libpng16.so.16(PNG16_0) libpthread.so.0 libpthread.so.0(GLIBC_2.0) libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.8)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.15)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.20)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.9)(gcc6-c++|libstdc++6) libz.so.1
RPM requirements:libGL.so.1(libGL-fglrx-legacy-X11|libGL-fglrx-X11|libGL-Mesa-dri|libGL-Mesa-dri|libGL-nvidia-X11|libGL-nvidia-X11|libGL-nvidia_304-X11|libGL-nvidia_304-X11|libGL-nvidia_340-X11|libGL-nvidia_340-X11|VirtualBox) libglew libGLU libSDL2 libsdl2_image libboost166 glibc libfreetype libgcc_s.so.1(libgcc|libgcc6) libgcc_s.so.1(GCC_3.0)(libgcc|libgcc6) glibc libpcre libpng glibc libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.8)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.15)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.20)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.9)(gcc6-c++|libstdc++6) libz
Required by:
Build required by:
Filenames:/usr/bin/gource /usr/share/doc/gource-0.49 /usr/share/doc/gource-0.49/COPYING /usr/share/doc/gource-0.49/THANKS /usr/share/gource /usr/share/gource/beam.png /usr/share/gource/bloom.tga /usr/share/gource/bloom_alpha.tga /usr/share/gource/file.png /usr/share/gource/fonts /usr/share/gource/fonts/FreeSans.ttf /usr/share/gource/fonts/README /usr/share/gource/gource.style /usr/share/gource/shaders /usr/share/gource/shaders/bloom.frag /usr/share/gource/shaders/bloom.vert /usr/share/gource/shaders/shadow.frag /usr/share/gource/shaders/shadow.vert /usr/share/gource/shaders/text.frag /usr/share/gource/shaders/text.vert /usr/share/gource/user.png /usr/share/man/man1/gource.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.