[repositories] devel: [groups] [packages] [maintainers] [changelog]

 grive2: Google Drive client

Name:grive2
Release:0.5.0-6mamba
Architecture:x86_64
Group:Applications/Networking
Description:Google Drive client with the support for the new Drive REST API and partial sync.
Size:998.79 KB
Download:grive2-0.5.0-6mamba.x86_64.rpm
Source RPM:grive2
Provides:grive2[=0.5.0-6mamba]
Requires:libbfd-2.32.so()(64bit) libboost_filesystem.so.1.69.0()(64bit) libboost_program_options.so.1.69.0()(64bit) libboost_regex.so.1.69.0()(64bit) libboost_system.so.1.69.0()(64bit) libboost_unit_test_framework.so.1.69.0()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libcurl.so.4()(64bit) libdl.so.2()(64bit) libdl.so.2(GLIBC_2.2.5)(64bit) libexpat.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcrypt.so.20()(64bit) libgcrypt.so.20(GCRYPT_1.6)(64bit) libgpg-error.so.0()(64bit) libm.so.6()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.15)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.20)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.9)(64bit)(gcc6-c++|libstdc++6) libyajl.so.2()(64bit) libz.so.1()(64bit)
RPM requirements:libbinutils libboost glibc libcurl glibc libexpat libgcc libgcrypt libgpg-error glibc libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.15)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.20)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.9)(64bit)(gcc6-c++|libstdc++6) libyajl libz
Required by:
Build required by:
Filenames:/usr/bin/grive /usr/share/doc/grive2-0.5.0 /usr/share/doc/grive2-0.5.0/COPYING /usr/share/man/man1/grive.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.