[repositories] devel: [groups] [packages] [maintainers] [changelog]

 hfst-ospell: HFST spell checker library and command line tool

Name:hfst-ospell
Release:0.5.1-1mamba
Architecture:x86_64
Group:Applications/Spelling Checker
Description:HFST spell checker library and command line tool.
Size:91.21 KB
Download:hfst-ospell-0.5.1-1mamba.x86_64.rpm
Source RPM:hfst-ospell
Provides:hfst-ospell[=0.5.1-1mamba]
Requires:libacl.so.1()(64bit) libarchive.so.13()(64bit) libbz2.so.1.0()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libcrypto.so.1.1()(64bit) libdl.so.2()(64bit) libffi.so.6()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libglib-2.0.so.0()(64bit) libglibmm-2.4.so.1()(64bit) libgmodule-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit) libhfstospell[=0.5.1-1mamba] libhfstospell.so.11()(64bit) libicudata.so.64()(64bit) libicuuc.so.64()(64bit) liblzma.so.5()(64bit) libm.so.6()(64bit) libnettle.so.6()(64bit) libpcre.so.1()(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libsigc-2.0.so.0()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.1)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.5)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.18)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.9)(64bit)(gcc6-c++|libstdc++6) libxml++-2.6.so.2()(64bit) libxml2.so.2()(64bit) libz.so.1()(64bit) libzstd.so.1()(64bit)
RPM requirements:libacl libarchive libbzip2 glibc libopenssl glibc libffi libgcc libglib libglibmm libglib libhfstospell libicu liblzma glibc libnettle6 libpcre glibc libsigc++ libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.1)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.5)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.11)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.18)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.9)(64bit)(gcc6-c++|libstdc++6) libxml++2 libxml2 libz libzstd
Required by:
Build required by:
Filenames:/usr/bin/hfst-ospell /usr/bin/hfst-ospell-office /usr/share/man/man1/hfst-ospell-office.1.gz /usr/share/man/man1/hfst-ospell.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.