[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libQtAssistantClient: Qt Assistant client library compatibility version for applications which require it

Name:libQtAssistantClient
Release:4.6.3-1mamba
Architecture:arm
Group:System/Libraries
Description:Qt Assistant client library compatibility version for applications which require it.
Size:22.03 KB
Download:libQtAssistantClient-4.6.3-1mamba.arm.rpm
Source RPM:libQtAssistantClient
Provides:libQtAssistantClient.so.4 libQtAssistantClient[=4.6.3-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig libEGL.so.1 libQtCore.so.4 libQtGui.so.4 libQtNetwork.so.4 libc.so.6 libc.so.6(GLIBC_2.4) libgcc_s.so.1 libgcc_s.so.1(GCC_3.5) libm.so.6 libpthread.so.0 libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6)
RPM requirements:ldconfig libEGL libQtCore libQtGui libQtNetwork glibc libgcc glibc libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6)
Required by:libQtAssistantClient-devel(arm) PyQt4(arm) PyQt4-py3(arm) PyQt4-py36(arm)
Build required by:
Filenames:/usr/lib/libQtAssistantClient.so.4 /usr/lib/libQtAssistantClient.so.4.8 /usr/lib/libQtAssistantClient.so.4.8.4

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.