[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libaccount-plugin: Shared libraries for credentials-control-center

Name:libaccount-plugin
Release:0.1.5-1mamba
Architecture:x86_64
Group:System/Libraries
Description:This package contains shared libraries for credentials-control-center.
Size:95.06 KB
Download:libaccount-plugin-0.1.5-1mamba.x86_64.rpm
Source RPM:credentials-control-center
Provides:libaccount-plugin-1.0.so.0()(64bit) libaccount-plugin[=0.1.5-1mamba]
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) libaccounts-glib.so.0()(64bit) libatk-1.0.so.0()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libcairo-gobject.so.2()(64bit) libcairo.so.2()(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libgio-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libpango-1.0.so.0()(64bit) libpangocairo-1.0.so.0()(64bit) libpthread.so.0()(64bit) libsignon-glib.so.1()(64bit)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) libaccounts-glib libatk glibc libcairo libgtk libgdk-pixbuf libglib libgtk libpango glibc libsignon-glib
Required by:credentials-control-center(x86_64) empathy(x86_64) libaccount-plugin-devel(x86_64) libempathy(x86_64)
Build required by:
Filenames:/usr/lib64/girepository-1.0/AccountPlugin-1.0.typelib /usr/lib64/libaccount-plugin-1.0.so.0 /usr/lib64/libaccount-plugin-1.0.so.0.0.0 /usr/libexec64/update-accounts /usr/share/doc/libaccount-plugin-0.1.5 /usr/share/doc/libaccount-plugin-0.1.5/AUTHORS /usr/share/doc/libaccount-plugin-0.1.5/COPYING

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.