[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libakonadi4: Static libraries and headers for akonadi4

Name:libakonadi4
Release:1.13.0-6mamba
Architecture:i586
Group:System/Libraries
Description:PIM Storage Service.
This package contains static libraries and header files need for development.
Size:2.75 MB
Download:libakonadi4-1.13.0-6mamba.i586.rpm
Source RPM:akonadi4
Provides:libakonadi4[=1.13.0-6mamba] libakonadi4(x86-32)[=1.13.0-6mamba] libakonadiprotocolinternals.so.1 libqsqlite3.so
Requires:libQtCore.so.4 libQtDBus.so.4 libQtSql.so.4 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.4) libgcc_s.so.1 libgcc_s.so.1(GCC_3.0) libm.so.6 libsqlite3.so.0 libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6) rtld(GNU_HASH)
RPM requirements:libQtCore libQtDBus libQtSql glibc libgcc glibc libsqlite libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6) ldconfig
Required by:akonadi4(i586) kdepimlibs(i586) libakonadi4-devel(i586)
Build required by:
Filenames:/usr/lib/.build-id /usr/lib/.build-id/d9 /usr/lib/.build-id/d9/f7767faf5df635108db41708d4528c869c8ea5 /usr/lib/.build-id/da /usr/lib/.build-id/da/4b2ff1d190c521d3fa2770475ac6680d1ac586 /usr/lib/libakonadiprotocolinternals.so.1 /usr/lib/libakonadiprotocolinternals.so.1.13.0 /usr/lib/qt4/plugins/sqldrivers/libqsqlite3.so /usr/share/doc/libakonadi4-1.13.0 /usr/share/doc/libakonadi4-1.13.0/AUTHORS

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.