[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libat-spi: Gnome Accessibility Project's Assistive Technology Service Provider Interface (source)

Name:libat-spi
Release:1.32.0-4mamba
Group:System/Libraries
Maintainer:silvan
Description:Gnome Accessibility Project's Assistive Technology Service Provider Interface.
License:GPL
Size:832.59 KB
Download:libat-spi-1.32.0-4mamba.src.rpm
URL:http://www.gnome.org
Specfile:libat-spi.spec
Sources:at-spi-1.32.0.tar.bz2
Build time:Sat May 25 2013
Built RPMS:libat-spi(i586) libat-spi-apidocs(i586) libat-spi-devel(i586) python-atspi(i586) libat-spi(arm) libat-spi-apidocs(arm) libat-spi-devel(arm) python-atspi(arm) libat-spi(x86_64) libat-spi-apidocs(x86_64) libat-spi-devel(x86_64) python-atspi(x86_64)
Build requirements:GConf-devel ORBit2-devel gettext-devel glibc-devel gtk-doc intltool libICE-devel libSM-devel libX11-devel libXau-devel libXdmcp-devel libXi-devel libXtst-devel libatk-devel libbonobo-devel libcairo-devel libdbus-devel libdbus-glib-devel libffi-devel libfontconfig-devel libfreetype-devel libgail-devel libgdk-pixbuf-devel libglib-devel libgtk2-devel libpango-devel libpopt-devel libpthread-stubs-devel libpython-devel libselinux-devel libxcb-devel libz-devel perl perl-XML-Parser pkg-config
Changelog:Sat May 25 2013 - silvan (1.32.0-4mamba)
- python 2.7 mass rebuild
Fri Sep 28 2012 - silvan (1.32.0-3mamba)
- remove libatk-bridge.* module conflicting with libat-spi2-atk

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.