[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libat-spi2-core: Shared libraries for at-spi2-core

Name:libat-spi2-core
Release:2.32.1-1mamba
Architecture:x86_64
Group:System/Libraries
Description:This package contains shared libraries for at-spi2-core.
Size:249.48 KB
Download:libat-spi2-core-2.32.1-1mamba.x86_64.rpm
Source RPM:at-spi2-core
Provides:libatspi.so.0()(64bit) libat-spi2-core[=2.32.1-1mamba]
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) libX11.so.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.7)(64bit) libdbus-1.so.3()(64bit) libdbus-1.so.3(LIBDBUS_1_3)(64bit) libglib-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) libX11 glibc libdbus libglib
Required by:at-spi2-core(x86_64) brltty(x86_64) chromium(x86_64) florence(x86_64) libat-spi2-atk(x86_64) libat-spi2-core-devel(x86_64) libcaribou(x86_64) libgtkhtml(x86_64) libgtkhtml-devel(x86_64)
Build required by:
Filenames:/usr/lib64/girepository-1.0/Atspi-2.0.typelib /usr/lib64/libatspi.so.0 /usr/lib64/libatspi.so.0.0.1

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.